Experten fragen

Antwort
zoe
Wiederkehrender Besucher
Beiträge: 1
Registriert: ‎11-01-2018
Solarpumpe gibt Pufferspeicher Wärme an Flachkollektor ab
[ Bearbeitet ]

Hallo Community,

meine Viessmann Heizungsanlage wurde im Oktober 2015 in Betrieb genommen.
Bis November 2017 weitgehend ohne Probleme, doch jetzt "spinnt" die Solarsteuerung.

Es war ein früher Morgen im November 2017 (ca. 6:00 Uhr) , als ich an meiner Heizungsanlage
feststellen musste, dass die Solarpumpe läuft.
Im Display war die Anzeige "Sonne scheint auf den Kollektor".
Draußen war es aber kalt und dunkel. Wie kann es sein, dass sich der Kollektor an Sonnenschein erfreut?

Zustand im Info Menü:
Datum: 08.11.2017
Uhrzeit 05:55
Kollektortemperatur 54 Grad
Warmwasser Solar 20 Grad
Solarenergie am Mittwoch 08.11.2017 waren sage und schreibe 92,7 kWh
Solarenergie am Dienstag 07.11.2017 und die Tage zuvor 0 kWh
Diese Anzeigen habe ich als Fotos vorliegen.

Analoge Anzeige des solaren Vor- und Rücklauf: jeweils ca 20 Grad

Wie kann es sein, dass die Solarpumpe läuft, obwohl der Vorlauf wärmer ist als der Rücklauf?

92kWh Energie wurden an diesem Tag bis 6 Uhr morgens auf das Dach transportiert.

Am gleichen Abend hatte ich meinen HB da. Er hat sich die Sache ungläubig angeschaut und wollte meinen kWh "Ertrag" mit dem kWh Ertrag desselben Tages an seiner Heizungsanlage vergleichen und sich dann wieder bei mir melden.


Das war das letzte Mal, dass ich meinen HB gesehen habe, da erwarte ich keine weitere Hilfe.


Die Solaranlage habe ich kurzerhand abgeschaltet, war ja Winter.
Am nächsten Tag wieder eingeschaltet und die Kollektortemperatur geprüft. Diese war übereinstimmend zum angezeigten Wert der Außentemperatur. Der Temperaturfühler im Kollektor ist es wohlnicht.

Dann die Solaranlage in Betrieb belassen, über mehrere Tage gab es kein auffälliges Verhalten, jeweils mit Ertrag 0kWh.
Aber dann hat sich der Steuerungsfehler wiederholt.
Eines Morgens pumpt mir die Solarpumpe Öl-gewärmtes Wasser aus dem Speicher in den Kollektor.

Immer nach Ausschalten des Solarmoduls und späterem Einschalten wird eine plausible Kollektortemperatur angezeigt, und immer einige/etliche Tage später läuft morgens, wenn ich im Heizungsraum den Zustand prüfe, die Solarpumpe und die Kollektortemperatur ist irgendwo bei ca. 50 Grad. Das ist übrigens meine Warmwasser Einstellung.

Ich möchte mir gar nicht vorstellen, wieviel Ölverbrauch entstehen könnte, wenn ich im kalten Winter bei -10 Grad eine Woche auswärts bin und die Solarpumpe Tag wie Nacht meinen Öltank leert. Ist der Öltank erst einmal leer, friert alles ein. Ist das ausgereifte Technik? 

Im Frühjahr möchte ich wieder Wärme vom Dach haben.
Der Heizungsbauer wird mir keine Analyse machen, der baut lieber neue Heizanlagen.
Wie kann der Fehler identifiziert werden?

 

Andere Antworten: 1
Mitglied
Beiträge: 3.929
Registriert: ‎01-11-2014
Beantwortet

Ich vermute einen Haarriss. Ob im Fühler oder auf der Platine der Regelung, kann ich nicht genau sagen.

 Ich stelle es mir aber gerade so vor, dass der Haarriss durch Erwärmung einen Kontakt auslöst, welcher der Regelung eine relativ hohe Kollektortemperatur vorgaukelt, welche daraufhin die Pumpe anschmeisst.

Ist aber reine Vermutung. Wenn man überhaupt irgendwo anstzen kann, wäre da zuerst der Austausch des Kollektorfühlers angebracht. Sollte das nichts bringen, bliebe nur noch die Regelung selbst über.