Experten fragen

Antwort
Regelmäßige Besucher
Beiträge: 2
Registriert: ‎08-01-2017
Akzeptierte Lösung
Vitovalor 300-P Energiebilanz-Anzeige immer 0, wieso aber trotzdem Netzeinspeisung?

Bei unserer Vitivalor 300-P ist die Energiebilanzanzeige immer "0", trotzdem findet eine Einspeisung in das Netz statt. Wie ist diese Unstimmigkeit zu erklären, bzw. zu beheben?

Akzeptierte Lösung
Community Manager
Beiträge: 532
Registriert: ‎09-05-2016
Beantwortet
Hallo Hart39,

in punkto "Energiebilanzen" empfehle ich einen Serviceeinsatz unseres Technikers.

Hierzu muss dein Fachbetrieb den Einsatz bei uns in Auftrag geben. Der Softwarestand muss überprüft und gegebenenfalls aktualisiert werden. Zusätzlich muss der Mbus-Zähler vor Ort gemappt werden, was nur unser Techniker durchführen kann. Dann sollten die Energiebilanzen bzw. die Darstellung bei Abfrage stimmen.

Der Hutschienen-Zähler im bauseitigen Zählerschrank dient zur Messung des elektrischen Verbrauchs und der Einspeisemenge. Dieser besitzt getrennte Zählwerke für Bezug (Eigenverbrauch) und Lieferung (Einspeisung).

Anlagenbetreiber erhalten den KWK-Zuschlag sowohl für den eingespeisten als auch für den selbstgenutzten Strom. Daher ist für die Abrechnung des erzeugten Stromes mit dem Vitovalor ein integrierter, geeichter Stromzähler vorhanden, mit dem die vergütungsrelevante Nettostrommenge erfasst und mit dem Netzbetreiber abgerechnet wird.

Weitere Einzelheiten könnte Dir unser Techniker vor Ort direkt vor dem Gerät zeigen.

Beste Grüße °ro
Andere Antworten: 1
Community Manager
Beiträge: 532
Registriert: ‎09-05-2016
Beantwortet
Hallo Hart39,

entnimmst du den Energiebilanzwert über die Vitotrol-App bzw. Vitodata-Webseite oder direkt über das Bedienteil?

Beste Grüße °ro