Experten fragen

Antwort
Mitglied
Beiträge: 6
Registriert: ‎11-01-2019
Akzeptierte Lösung
Einstellungen nach Anschluss des AT-Fühlers an Vitotronic 150 KB1

Hallo zusammen,

entschuldigt bitte, falls es zu diesem Thema schon irgendwo einen Thread gibt. - Ich bin hier noch neu und finde mich aktuell noch nicht ganz so zurecht :-(

Kurze Erläuterung:

Mein Heizungsmonteur war vor einigen Wochen da und hat einen AT-Fühler für meine Vitotronic 150 KB1 nachgerüstet da diese vorher mit der Fuzzy-Logik lief und mir eine schöne Gasrechnung beschert hat. Die VT150KB1 sitzt auf einem VitoGas 100 Brenner.

Der Heizungsmonteur hat den AT Fühler angeschlossen, jedoch bin ich mir ziemlich sicher, dass einige Einstellungen nicht von diesem überprüft wurden. Frustrierte Smiley

So habe ich mich mal ein wenig schlau gemacht und eine Codierungsliste für die besagte Steuerung geladen und habe nun Fragen, ob diese Einstellungen so korrekt sind:

Codierung:

04:0 -> 04:1 Die Schalthysterese habe ich umgestellt.
Ist dies Sinnvoll?

Allgemein:

97:0 -> Dieser Wert steht noch auf 0. Bei Codierungsänderung steht 97:1 "Mit Außentemperatursensor"
Muss dieser Wert so stehen bleiben?

Heizkreis:

A1:0 -> "Regelung Wärmebedarfsgeführt" wurde auf A1:1 zu "Regelung Witterungsgeführt" gestellt.
Ist diese Einstellung korrekt?

Neigung d3:14 -> wurde auf d3:11 gestellt. Es wird immer noch warm genug
Niveau d4:3 -> wurde auf d4:-1 gestellt.

 

Ich wäre euch dankbar, wenn Ihr noch ein paar Tipps hättet, welche Einstellung davon korrekt ist und welche Einstellung ggf. noch ergänzt werden müssten.

 

VIELEN DANK FÜR EURE ANTWORTEN IM VORAUS Smiley (fröhlich)

 

 

Akzeptierte Lösung
Viessmann
Beiträge: 10.961
Registriert: ‎12-03-2013
Beantwortet

Hallo Thor1900,


die getätigten Einstellungen sind soweit korrekt.


Kontrollieren könntest du noch ob die Codieradresse A5 auf 5 steht. Ansonsten gibt es noch ein paar Feineinstellungen, die man durchführen könnte, wenn der gewünschte Komfort noch nicht eintritt.


Gruß °be
Andere Antworten: 0