Experten fragen

Antwort
Regelmäßige Besucher
Beiträge: 2
Registriert: ‎11-08-2014
Akzeptierte Lösung
Probleme mit der Lüftungsanlage

Hallo zusammen,

 

ich weiß zwar nicht ob ich hier richtig bib aber auf Mails antwortet Viessmann leider nicht...

 

Wir haben in unserem Neubau auf anraten unser Installatonsfirma „Fachfirma“ (nenne ich sie hier mal), eine Vitocal 333 G + Vitovent 300-F einbauen lassen. Bis zum heutigen Tag haben wir immer wieder Probleme/ Störungen in der gesamten Anlage.

 

Ich würde gerne von Ihnen einen Lösungsansatz haben, da es nicht sein kann, dass eine neue Anlage bereits in so kurzer Zeit so häufig Fehler verursacht. Ihre Anlage Vitocal 333 + Vitovent 300F wurde uns als ein zuverlässiges und funktionierendes System verkauft und nicht als ein System an dem andauernd Irgendetwas repariert werden muss.

 

 

 

Juli / August 2013 Einbau der Lüftung / Heizung beginnt

 

August 2013

 

1. Fehler Kabelbaum der Heizung defekt / Viessmann Monteur muss den Kabelbaum tauschen ..

 

2. Fehler Der Viessmann Monteur hat gesehen das der On/Off Schalter überbrückt war. Konnte Wollte dieses nicht tauschen, das musste dann der Monteur von der „Fachfirma“ machen.

 

September

 

3. Fehler und zwar hat die Lüftungsanlage komische Geräusche gemacht und eine Fehlermeldung angezeigt. Der Fehler wurde durch einen Filterwechsel behoben. Naja nach 4 Wochen schon neue Filter?! Außerdem musste ein zusätzliches Siphon zur Behebung der Geräusche eingebaut werden.

 

Oktober 2013

 

4. Fehler

Es kam schon wieder die Meldung, dass die Filter gewechselt werden sollten, die Filter wurden gewechselt. Obwohl die Anlage im Sparbetrieb war und wir 2 Wochen davon im Urlaub waren.

 

November 2013

 

5 Fehler

Jetzt hatten wir das Problem, dass die Lüftungsanlage gar nicht mehr lief. Laut Fehlerbeschreibung sollten die Abluft und Zuluft Sensoren getaucht werden. Dieses wurde dann auch 4 Tage später von der „Fachfirma“erledigt.



November / Dezember / Januar

6. Fehler

 

Nun haben wir das Problem, dass Wasser aus der Lüftungsanlage kommt und zwar dort wo der untere Filter sitzt. Der Platz unter dem Filter ist voll mit Wasser gefüllt und tropft aus der Anlage und der Filter ist auch nass.

 

7. Fehler

Des Weiteren springt die Lüftung nicht mehr an bzw. nur noch dann wenn sie möchte nachdem man Sie ausgestellt hat. Mittlerweile war hier ein Techniker von Viessmann vor Ort und hat zwei Platinen getauscht.

 

8. Fehler

 

Laut Anzeige sollen die Filter schon wieder getauscht werden.

 

Februar 14

 

9. Fehler

 

Lüftungsanlage viel zu laut „schon von Anfang an, uns wurde gesagt das wäre normal“ Techniker von Viessmann war vor Ort und hat bestätigt das die Anlage zu laut ist. „Fachfirma“ musste einen Schalldämpfer einbauen.

 

 

Juli / August 2014-08-20


10. Fehler

Anlage macht laute Geräusche / es scheint an dem Bypass zu liegen leider hat sich die „Fachfirma“ noch nicht darum gekümmert wir warten seit dem 31.07.2014 auf einen Termin mit der „Fachfirma“ und Viessmann

 

Das Problem mit dem Wasser besteht immer noch nur ist jetzt Sommer und nicht Winter sprich es wird erst in den kalten Monaten auftreten.

 

Leider habe ich bis zum heuten Tag keine Reaktion der Firma Viessmann dazu bekommen.

 

Gruß

 

Bei Fragen einfach melden ..

Akzeptierte Lösung
Viessmann
Beiträge: 10.491
Registriert: ‎12-03-2013
Beantwortet

Hallo Maroni,

dass wir auf Ihre E-Mails nicht antworten, ist so nicht ganz richtig.
Sie haben uns gestern eine E-Mail an Social-Media@Viessmann.com gesendet, 10 Minuten bevor Sie diesen Beitrag hier verfasst haben.
Bei einer solch umfangreichen Vorgeschichte brauchen wir natürlich auch etwas Zeit, um uns einen Überblick verschaffen zu können.
Leider haben Sie uns aber noch keine Daten zukommen lassen, mit denen wir hätten die Kundendiensteinsätze in unserem System finden können.
Wäre es möglich, dass Sie mir noch Ihre Adresse per PN oder E-Mail an Social-Media@Viessmann.com senden?
Ich werde mich dann mit unseren zuständigen Spezialisten beraten und Ihnen kurzfristig einen Lösungsvorschlag zukommen lassen.

Beste Grüße °be

Andere Antworten: 3
Wiederkehrender Besucher
Beiträge: 2
Registriert: ‎28-12-2014
Beantwortet
Hallo, bei unserer Vitovent 300 ist das mit dem Wasser auf der rechten Zuluftseite ebenfalls. Bei den aktuellen Temperaturen unter Null läuft die Anlage im Frostschutz. Ich musste das Fach schon mal komplett leeren. Leider kann ich seit Wochen unseren Monteur nicht mehr erreichen.

Kann das so richtig sein?

Gruß
Johannes
Wiederkehrender Besucher
Beiträge: 2
Registriert: ‎28-12-2014
Beantwortet
Verstopfter Zuluftfilter außen. Dadurch hat die Ankage hochgedreht und der Unterdruck hat das Wasser von der anderen Seite rübergezogen. Das vermute ich, da es nach der Reinigung außen am Gitter bisher nicht mehr aufgetreten ist. Hoffe, das hilft...
Mitglied
Beiträge: 33
Registriert: ‎01-12-2015
Beantwortet

Hallo,

 

würde gerne wissen ob Ihr Problem mit dem Wasser gelöst wurde haben dieselben Probleme?

 

Ich würde mich freuen, wenn Sie mir ein feed back geben könnten.

 

Vielen dank