Experten fragen

Antwort
Mitglied
Beiträge: 194
Registriert: ‎09-05-2017
Vitocal 300-G mit Vitotronic 200 WO1B, externer Wärmeerzeuger wird nicht angefordert

Hallo

folgende Problematik: meine Tauschpumpe im Brunnen funktioniert derzeit nicht, also habe ich den Verdichter gesperrt. als 2. Wärmequelle habe ich einen Scheitholz-Pelletskaminofen, welcher mir beide Pufferpseicher belädt.

Nur startet der Kessel nicht automatishc, da die Wärmepumoe diesen nicht freigibt.

Warum nicht?

Warmwassersoll ist 55°C, Ist oben 40°C und unten 39°C, Solar hat 37°C

Als ich dann einmal die einmalige Warmwasserladung aktiviert hatte, startetet der Peleltsbrenner. Jetzt nicht

Ich habe das auch schin mit oder ohne elektrischen Durchlauferhitzer programmiert, das Ergebnis ist immer dasselbe, der Pelletskessel startet nicht.

Danke für eure Untwerstützung.

anbei das Abnahmeprotokoll

Gesamtes Thema betrachten
Viessmann
Beiträge: 5.161
Registriert: ‎30-03-2015
Beantwortet
[ Bearbeitet ]

Hallo Caesar1607,

wenn du nur den Verdichter über den Parameter 5000 sperrst, funktioniert dies für den normalen betrieb nicht. Für die Warmwasserbereitung hast du keine Zusatzheizung freigegeben, wie erfolgt diese, wenn die Wärmepumpe nicht in Betrieb ist (Parameter 6015 ist auf 0)?

Als Notbetrieb ist es zu empfehlen, beim WO1B-Regler ein Estrichtrocknungsprogramm freizugeben und dabei den Verdichter zu sperren. Du solltest also folgendes einstellen.

5000:1
7300:0
7303:7 - 12 (5 - 30 Tage Festwert Programm aktiv)
200E: (Hier die Temperatur einstellen, auf welche das Festwertprogramm fahren soll/ AUslieferzustand 400 = 40°C)
6015:1 (Beheizung Warmwasser erfolgt nach der Hysterese Zusatzheizung (6008)

Viele Grüße °fl

von Mitglied Caesar1607 am ‎14-01-2019 18:17
Adresse 6015 betrifft die E-Heizung, diese habe ich nicht
7B0D:1 sagt, dass der externe Wärmeerzeuger für Warmwasser freigegeben ist und das ist eingestellt
Aber auch wenn 6015:1 eingestellt ist, wird der externe Wärmeerzeuger nicht angefordert.
Wenn ichnun aus- und wieder einschalte, wird der externe Wärmeerzeuger angefordert. Das funktioniert einmalig, wenn dann der Speicher voll ist und wieder abfällt, startet er nicht mehr.
Wenn beide Wärmequellen aktiv sind, dann startet der externe Wärmeerzeuger hin und wieder, mir ist aber dabei schon aufgefallen, dass die Hysterese für den Wärmeerzeuger NICHT überschritten wurde. Da konnte mir auch noch niemand sagen, warum.
2017 auf der ISH habe ich das auch schon einmal angesprochen, bis heute habe ich dazu keine Antwort erhalten.
Wäre ein Hit, wenn heuer wirkliche Techniker auf der ISH wären, mit denen man solche Probleme erörtern könnte.
Wenn ich das Estrichprogramm aktiviere, ist das Warmwasser nicht gesperrt, sondern wird normal angefordert, somit habe damit keinen Nutzen, denn dann geht mir die Pumpe dauernd in den Niederdruck, da meine Tauchpumoe verstopft ist.
Verletzungsbeding kann ich sie derzeit nicht reparieren...
von Viessmann am ‎15-01-2019 10:09
Entschuldige, ich meinte 6014 und nicht 6015. 6014 ist für den externen Wärmeerzeuger oder einen Heizeinsatz. Es reicht nicht aus, nur in der Gruppe externer Wärmeerzeuger diesen dafür freizugeben, er muss in der Gruppe Warmwasser über 6014 auch aktiviert werden. Dann wird er bei Unterschreiten der Hysterese zugeschaltet.

Bei 7300 auf 0 und aktivem Estrichtrocknungsprogramm wird die Wärmepumpe nicht angefordert, auch nicht für die Warmwasserbereitung.

Viele Grüße °fl