Experten fragen

Antwort
Regelmäßige Besucher
Beiträge: 5
Registriert: ‎09-10-2019
Akzeptierte Lösung
WLAN-Installation bei Vitodens 300-W

Bei mir wurde Mitte September ein Vitodens 300-W installiert. Die Integration in mein WLAN klappt durch Finden meines Netzwerkes aus der Liste - auf die Heizung konnte via APP zugegriffen werden und Daten ausgelesen werden. Für den Urlaub habe ich die WLAN Verbindung an der Vitodens 300-W ausgestellt. Ich habe nach dem Urlaub das WLAN an der Vitodens wieder eingeschaltet und wollte sie mit meinem Netzwerk verbinden. Es ist nicht mehr möglich:

- Bei der Netzwerkliste werden keine Netzwerke angezeigt

- Wenn ich die SSID direkt eingebe und dazu ein beliebiges Passwort, wird ein Verbinden angezeigt (obwohl das Passwort falsch ist). In der Information wird angzeigt, dass die Vitodens verbunden ist mit einer IP-Adresse, die nicht im Netzwerk aktiv ist und auch keine Antwort beim PING erhält. Die IP-Adresse scheint nicht vom Rooter bezogen zu sein, sondern die von der letzten Anmeldung zu sein.

Was kann die Ursache sein? Die Komplettinstallation der Anlage ist von mir noch nicht abgenommen worden, da es weitere Probleme mit der Heizung gibt. Da der WLAN-Anschluss Voraussetzungen auf mehreren Seiten haben kann, können Sie mir vielleicht schon für die Thema ein Lösung liefern. Mich wundert nur, wo das System die alte IP-Adresse her hat und warum eine Verbindung anzeigt, obgleich keine vorhanden ist.

Viele Grüße

Akzeptierte Lösung
Viessmann
Beiträge: 11.572
Registriert: ‎12-03-2013
Beantwortet

Hallo HJMA,


stell uns doch zunächst bitte noch die Herstellnummer deines Kommunikations-Gateways zur Verfügung, damit wir überhaupt wissen, von was wir hier sprechen.


Gruß °be
Andere Antworten: 0