abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 
Beantwortet! Gehe zur Lösung.

Heizungspumpe läuft ständig, trotz Abschaltbetrieb !?

Hallo,

es geht um einen Vitodens 200 W, Baujahr 2017. Aktuell wird die Fassade saniert, daher musste der Außentemperaturfühler abgebaut werden (wird noch einige Zeit dauern bis er wieder angebracht wird). Seitdem zeigt die Steuerung natürlich "Störung-Temperaturfühler"; die Störung lässt sich quittieren. Unabhängig davon arbeitet das Warmwasser völlig normal (mit Solar).  ABER gleichzeitig läuft auch IMMER die Heizkreispumpe und der Kessel heizt regelmäßig auf ca. 65 Grad hoch. Obwohl der Modus schon seit Mai auf ABSCHALTBETRIEB steht (Warmwasser über Solar reicht aus). Der Fehler tritt auch dauerhaft auf, wenn man auf "Nur Warmwasser" schaltet. Ich hab nun zusätzlich die Raumsoll-Temperaturen auf 3 Grad gestellt - ohne Erfolgt: es wird weiter fleißig geheizt... Handelt es sich um eine Art Frostschutz, weil das Gerät nicht weiß, dass es draußen 25 Grad hat oder was liegt hier vor ?

Wie kann ich dem Gerät sagen, dass es grundsätzlich nicht heizen soll ?

Vielen Dank !

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen

Exakt, ohne Sensor geht der Vitodens davon aus, dass es draußen 0°C hat. Einfach den Sensor wieder anklemmen und in den Keller legen.

 

Gruß

 

Heizing

Lösung in ursprünglichem Beitrag anzeigen

2 ANTWORTEN 2

Exakt, ohne Sensor geht der Vitodens davon aus, dass es draußen 0°C hat. Einfach den Sensor wieder anklemmen und in den Keller legen.

 

Gruß

 

Heizing

Lösung in ursprünglichem Beitrag anzeigen

Alles klar, Problem behoben - sofort mit Anklemmen des Fühlers geht die Pumpe aus.

Vielen Dank.

Top-Lösungsautoren