abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 
Beantwortet! Gehe zur Lösung.

Problem bei Warmwasseraufbereitung

Hallo Zusammen, wir betreiben in unserem Einfamilienhaus seit über 15 Jahren eine Vitocal 300 BW 108 CD 60 / 8,3KW und sind auch eigentlich sehr zufrieden. Die Anlage läuft seit 16 Jahren so gut wie Störungsfrei. Drei mal am Tag, Morgens - Mittags - Abens, wird der 500 L Brauchwasserspeicher aufgeheizt. In den Wintermonaten auch die  200qm Fußbodenheizung inkl. 100 L Pufferspeicher. Wie schon gesagt die ganzen Jahre Störungsfrei. Nun haben wir seit 8 Wochen, nach mehreren Stromausfällen, nur noch ca. 50-70L warmes Wasser und auch das ist kaum warm genug zum Duschen. Das Fehlerregister gibt "Hochdruckabschaltung" als Fehlergrund an. Auch die Thermostate am WW-Speicher zeigen nicht die üblichen Werte wie sonst an. Das obere, welches die Temperatur oben im Speicher abnimmt, zeigt knappe 50 Grad. Das untere Thermostat, welches die Temperatur in der Mitte des WW-Speichers abnimmt, zeigt nichtmal 25 Grad an. Der Fühler für die Anlage selbst, welcher unterhalb der Mitte im WW-Speicher steckt zeigt die Temperatur im Informationsregister "Fühlertemperaturen" - WW-Speicher oben mit 29 Grad an. Das Entnommene Wasser, mittig aus dem WW-Speicher hat gemessen keine 35 Grad ! Nicht besonders angenehm zum Duschen !   Haben dann den Installateur unseres Vertrauens, welcher damals auch die Anlage installiert hat, informiert und um Hilfe gebeten. Dieser kam dann auch und hatte nur anzumerken das die Warmwasser Programmierung ja auch nur je auf 2-3 Stunden programmiert sei. Das sei zu kurz ! (Wie schon gesagt die Anlage machte seit über 15 Jahren mit diesen Einstellungen (Zeit (2-3h) und Temperatur 53 Grad) warmes Wasser). Der Installateur, welcher auch noch mein Schwager ist, erhöhte dann die Laufzeit und meinte dann das es jetzt klappen müsse ! Wir wollten das dann so probieren. Stellten aber schon am morgen fest das sich nichts an der Temperatur geändert hatte. Das einzigste was sich änderte war das dass Display jetzt am Blinken war und einen neuen Fehler (08a, Anlage gestoppt - Schutzschalter hat ausgelöst - Anlage versucht in 3h wieder zu starten. Da bekamen wir dann den Eindruck das uns die Pumpe demnächst um die Ohren fliegt wenn die weiter so läuft.   Ich habe mich dann versucht im Netz zu informieren und das Fehlerbild zu recherchieren ! Infos vom defekten od. zu kleinen Wärmetauschern, verkalkte Leitungen usw. Das konnte alles nicht sein. Den die Fußbodenheizung wurde störungsfrei, korrekt wie Eingestellt / Programmiert, aufgeheizt. Die ersten gefundenen Infos die nichts mit den vorgenannten Fehlern zu tun hatten gaben als Fehlerquelle an das die Fühlertemperatur oder das Verhältnis von Vorlauf / Rücklauf des WW-Speichers und des WW-Fühlers nicht korrekt sein konnten. Da erinnerte ich mich, das diese "Hochdruckabschaltung" bei Inbetriebnahme auch aufgetreten war.    Also wieder den Schwager / Installateur bestellt. Der kam auch, wollte aber von meinem Verdacht der nicht korrekten Vorlauf / Rücklauftemperaturen nichts wissen. Erst auf die Frage wer für den Schaden an der Anlage aufkommt, wenn diese ständig eine Hochdruckabschaltung macht oder das Schutzgerät auslöst und die die ganze Anlage stoppt. Darauf hin telefonierte er dann mit der Viessmann Hotline. Schilderte kurz die Problematik, Anlage  15 Jahre Störungsfrei usw. jetzt nur noch 40-60 L - 35 Grad warmes Wasser, Notabschaltung usw.  Von der Hotline kam darauf die Frage über die programmierte Warmwassertemperatur. 53 Grad zu dieser Zeit. Antwort Hotline, "Das ist viel zu hoch, das schafft die Anlage überhaupt nicht"! Man solle die Temperatur auf 40 besser noch auf 35 Grad stellen. Dann würden sich die Fehler abstellen. Meinen Einwand und der Hinweis auf die Vorlauf / Rücklauftemperatur verhallten bei der Hotline und beim Installateur!   Die Programmierung für den WW-Speicher wurde auf 38 Grad gesenkt. Wir sollten dann schauen ob der Fehler weiter auftritt. Lange Rede kurzer Satz. Tat er natürlich nicht ! ! ! Aber auch das Wasser 50-60 L waren nur noch knapp 25 Grad warm. Das ist vergleichbar wie mit einem Backofen bei dem bei 200 Grad die Sicherung raus fliegt und man dem Benutzer sagt "Dann backen Sie eben auf 100 Grad, das geht auch" !!  Nur mit dem Unterschied das man bei 25 Grad nicht Duschen kann !   Ich bin mir selbst überlassen worden. Mein Schwager, der Installateur, hat es noch nichtmal für nötig gehalten evtl. nochmal nachzufragen ob der Fehler weiter auftritt und wie warm das Wasser ist. Ich glaube nicht das er und seine Familie bei 25 Grad Duschen od. Spülen ?? Seinen Chef zu informieren und das ganze offiziell laufen und reparieren zu lassen, evtl. den Kundendienst von Viessmann kommen lassen, kommt nicht in Frage, Familie eben !!     Ich musste mir also selbst helfen bzw. evtl. hier helfen lassen ! Nachdem ich die Warmwasser Programmierung wieder auf 53 Grad erhöht habe, habe ich die WW-Vorlauf- / Rücklauftemperatur schrittweise über das Register "Fühlertemperaturen anpassen" gesenkt und darauf geachtet was die Thermometer am WW-Speicher anzeigen bzw. was der WW-Fühler für "WW-Speicher unten" anzeigt. So habe ich Wochenlang während der Warmwasseraufbereitung das steigen der Temperaturen beobachtet und die Temperaturen/ Fühler angepasst. Mittlerweile kommt der "WW-Fühler unten" auf die programmierten 53 Grad ohne das die Anlage die Hochdruckabschaltung auslöst oder das Schutzgerät die Anlage still legt. Es können auch wieder alle Duschen ohne das dass Wasser zu kalt wird. aber ....?   Jetzt zu meiner Frage bzw. mein Problem.  Ich habe gelesen das durch falsche Einstellung bzw. falsche Werte der Stromverbrauch extrem steigen kann   • Ist es korrekt das zwischen WW-Vorlauf / WW-Rücklauf ein bestimmter Temperaturunterschied herrschen muss ? (im Moment 7 Grad Unterschied)   • ist es korrekt das die produzierte Wärme abhängig von der Aussentemperatur ist ?   ? Wie könnte ich die korrekten Werte ermitteln um die Fühlertemperaturen entsprechend anzupassen, um auch den Strombedarf nicht in die höhe zu treiben ?

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen

Genau so hast du es richtig verstanden. Ich würde dir empfehlen, den Warmwasser-Sollwert um 1K zu senken. 

 

Viele Grüße
Flo

Lösung in ursprünglichem Beitrag anzeigen

5 ANTWORTEN 5

Hallo WoFi300,

 

7K Spreizung sind vollkommen in Ordnung. Wie hoch ist denn die Sekundärvorlauftemperatur, wenn 53°C Warmwasser erreicht wurden? Denn dein Wärmepumpentyp schafft fehlerfrei nur eine Vorlauftemperatur von 55°C. Höhere Temperaturen müssen vermieden werden. 

 

Die Leistung wird bei der Wärmepumpe nicht durch die Außentemperatur beeinflusst. Dies spielt nur bei Luftwärmepumpen eine Rolle.

 

Viele Grüße
Flo

Hallo Herr Schneider,

vielen Dank für ihre Antwort.

 

Auf 55 Grad Brauchwassertemperatur haben wir die so gut wie noch nie laufen lassen. 

Also evtl. mal im Winter wenn es besonders kalt ist. Aber sonst reichen uns 50 - 53 Grad.

 

Um ihre Frage zu beantworten die Sek-Vorlauftemperatur liegt zwischen 52-54 Grad. So zum Schluss die letzten paar Minuten bevor die 53 Grad Temperatur erreicht werden geht es kurzfristig mal auf 55 Grad.

 

Wg. der Leistung:

Ich habe gedacht das es aus der Bezeichnung der Pumpe hervor geht. 

Wir haben einen Solekreislauf, 2 Bohrungen á 65m tiefe.

Gibt es evtl. doch noch was zu beachten ?

 

Viele Grüße

WoFi300

 

 

Ich meinte nicht die Brauchwassertemperatur, sondern die Vorlauftemperatur der Wärmepumpe. Diese ist begrenzt und sollte 55°C nicht überschreiten.

 

In meinem vorherigen Post meinte ich übrigens Luftwärmepumpe. Ich habe es bereits korrigiert. Die Vorlauftemperatur für den Heizkreis wird über die Heizkennlinie berechnet, welche Abhängig von der eingestellten Raum-Soll- und Außentemperatur ist.

 

Viele Grüße
Flo 

Die Vorlauftemperatur für das Brauchwasser steigt nicht über 54,7 Grad. Heute extra nochmal geschaut !

 

Der Heizkreis läuft ohne Problem wenn ich richtig geschaut habe dann liegt die Vorlauftemperatur im Moment bei ca. 27 Grad bei 11 Grad Aussentemperatur und eingestellter Raumtemperatur von 20 Grad.

 

Wenn ich das richtig verstehe dann hat also die Außentemperatur keinen Einfluss auf die Warmwassertemperatur sondern nur auf die Vorlauftemperatur des Heizkreises bzw. Raumtemperatur ?!

 

Grüße

WoFi300 

Genau so hast du es richtig verstanden. Ich würde dir empfehlen, den Warmwasser-Sollwert um 1K zu senken. 

 

Viele Grüße
Flo

Lösung in ursprünglichem Beitrag anzeigen

Top-Lösungsautoren