abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 
Beantwortet! Gehe zur Lösung.

Vitocal 300G Wärmepumpe - Wärmeverlust?

Hallo zusammen,

 

wir haben eine Vitocal 300G Wärmepumpe. Mir ist schon öfters aufgefallen, dass das Warmwasser relativ beständig Wärme verliert obwohl kein Warmwasser entnommen wird. Ich überwache den Verlauf der Temperatur meiner Heizung mit Hilfe der Optolink Schnittstelle und kann diese grafisch darstellen.

 

Wie man sieht, verliert das WW beständig an Temperatur. alle halbe Stunde mind. 0,1 Grad Celsius. Das mag wenig klingen, über Nacht verliert das WW dadurch aber einiges an Temperatur. Es wird in der Zeit in der nachweislich ein Temperaturverlust statt findet kein WW entnommen.

 

Was mich stutzig macht: ich sehe keinen Wärmeverlust im Heizwassertank.

 

Ist das "normal" dass das TW alle 30min ca. 0.1°C verliert oder sollte ich mal einen Techniker kommen lassen? Alle Rohre sind isoliert. Da aber kein TW entnommen wird, sollte das ja keine Rolle spielen. Als Tanks kommen ein Vitocell 100E bzw. Vitocell 100-V zum Einsatz.

 

blaue Linie = Trinkwasser Temp

rote Linie = Heizwasser Temp

grüne Linie = Aussentemperatur

1.PNG
1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen

Danke, mit OK kannst du jeweils noch genauere Informationen zu den einzelnen Aktionen finden. Ansonsten würde ich sagen, wenn es jetzt schneller geht mit dem Temperaturabfall, liegt irgendwo eine Fehlzirkulation vor. Diese muss gefunden werden. Eventuell schließt auch eine eingebaute Rückschlagklappe oder Schwerkraftbremse nicht.

 

Viele Grüße
Flo

Lösung in ursprünglichem Beitrag anzeigen

23 ANTWORTEN 23

Hallo m4ding,

 

dass der Speicher an Temperatur verliert ist zu einem gewissen Maß normal. Je nachdem, wie viel Liter dein Speicher fasst, kann ich dir auch den Wärmebereitschaftsaufwand in 24h mitteilen. Ansonsten ist es meistens so, dass durch eine eventuell angeschlossene Zirkulationspumpe ebenfalls die Temperaturen absinken kann.

 

Viele Grüße
Flo

Hallo Flo,

 

das hatte ich vergessen: die Zirkulationspumpe läuft nur einmal morgens um 6:30, sonst nicht. Vitocell 100-E hat 600l, Vitocell 100-V hat 390l. Kannst du mir darauf basierend Auskunft geben, wie lange die Temperatur gehalten werden sollte?

 

Danke

Martin

Hallo Martin,

 

der Vitocell 100-V hat 390l ist ein CVWA, richtig?

Der hat ErP Lable B

https://www.heizungsjournal.de/der-massstab-fuer-warmwasserspeicher-ist-energieeffizienzklasse-a_138...

der darf ca. 80 W Verlust haben.

Viessmann gibt ihn mit 78W an.

 

Dein Speicher kühlt in 12h ca 3 K ab.

 

0,08 kW *12h = 0,96kWh

 

Wenn 400 Liter Wasser um 3K abkühlen entspricht das ca. 1,37 kWh.

 

In Anbetracht der Zirkulationspumpe liegt die kleine Abweichung zwischen Messergebnis und  theoretischen Daten im Rahmen.

Kein Grund zur Sorge!

 

Vermutlich hast du keinen Thermo-Siphon oder federbelastete Rückschlagklappe im WW Ausgang des Speichers.

 

VG Michael

 

 

 

Hallo Michael,

 

lt. Lieferschein ein CVW. Trifft das gleiche für diesen Typ zu? Macht es Sinn hier etwas nach zu rüsten?

 

 

B54164BA-6162-4186-98CA-C3643B201730.jpeg

Hallo,

 

auf der Homepage laufen die unter CVW

siehe

https://www.viessmann.de/content/dam/vi-brands/DE/Produkte/Speicher-Wasserwaermer/Speicher-Wasserwae...

 

War denn kein Energielable an dem Speicher?

 

Evtl kann Florian noch sagen ob sich die im Bereitschaftsverlust unterscheiden.

 

 

Oder ist der Speicher schon älter?

Leider hast du die Serienummer unkenntlich gemacht, dann hätte ich da Baujahr gesehen.

https://www.3-liter-heizung.de/bilder/db-vitocell-cvw.pdf

hier gibt es einen CVW der hat aber 2,6 kWh Bereitschaftverlust pro Tag.

 

 

VG Michael

Hallo Michael,

 

danke dir. Der Speicher wurde 2017 mit einer neuen Heizung montiert. Ich wollte die Seriennr. nicht generell bereit stellen, da ggf. jemand damit was machen könnte - man weiß ja nie. Am Speicher steht: Bereitschafts-Wärmeaufwand 1,8 kwh/ 24h. Hat das damit zu tun?

danke

Martin

Hallo Martin,

 

ok dann ist deiner auch schon besser gedämmt.

Dann wären es 0,9 kWh in 12 Stunden.

 

Du hast etwa 1,37 kWh ermittelt. 

Diese Abweichung liegt für mich im Rahmen.

 

VG Michael

Hallo Michael,

 

danke dir. Ich frage mich nur warum ich diesen Wärmeverlust nicht beim Heizwasser sehe. Lt. Aufschrift am HW Tank liegt der Wert bei 2,1 in 24h. Macht es Sinn hier einen von dir genannten Thermo-Siphon oder federbelastete Rückschlagklappe im WW Ausgang des Speichers zu montieren?

 

Danke!

Martin

Hallo Martin,

 

Wie weit läuft die WW Leitung in deinem Technikraum. 1-2 m?

Dort könntest du temporär einen Temperatursensor zwischen Rohr und Dämmung anbringen.

Und dann beobachten ob und wie stark sich diese Temperatur nach dem letzten WW Verbrauch am Abend  der Raumtemperatur annähert.

Oder ob das Rohr  durch Mirkro Zirkulation  warm bleibt.

 

Als du das Diagramm vom Heiz-Puffer aufgenommen hast lief die Heizung?

 

VG Michael

Hi Michael,

 

du meinst Länge von WP zum Puffer? Das ist kein Meter, da sie direkt daneben stehen. Das Diagramm zeigt ja einen ganzen Tag, daher verstehe ich deine Frage nicht ganz. 

Viele Grüsse 

Martin

 

Hallo Martin,

 

der 1. Teil mit dem WW Speicher war soweit verständlich?

 

Beim Heizungspuffer verstehe ich nicht, warum der am 10.August überhaut auf 45 Grad ist und anscheinend irgendwie konstant auf Temperatur gehalten wird.

War an den Tag die Heizung an und die benötigte Vorlauf Temperatur so hoch ??

 

VG Michael

 

Hallo Michael,

 

ja, danke :). Nein, die Heizung lief nicht. Das Diagramm zeigt ja einen gesamten Tag. An dem Tag hatte es tagsüber ca. 25°C Aussentemperatur, deswegen wurde kein Heizwasser benötigt. Bei mir läuft eine PV Erhöhung, deswegen wurde das TW ab 9 Uhr als genügend PV Überschuss vorhanden war, das Trinkwasser (blau) auf 60° erhöht. Da die Heizung im Sommermodus ist, wurde das HW nur auf ca. 45° erhöht. Danach lief die Heizung nicht mehr.

 

Anbei nochmal ein Screenshot vom 8.8. diesen Jahres

 

TW = blau

HW = rot

Aussentemp (TempA) = grün

Wasserverbrauch = hellrote Punkte unten

Heizung an/ aus = orangene Linie (0 aus, 1 an)

 

Man sieht wann Trinkwasser entnommen wurde, nämlich nicht zu der Zeit wo es so stark sinkt und wann auch die Heizung aktiv war.

 

Beantwortet das deine Fragen?

08-08-21.PNG

zum Vergleich: am nächsten Tag waren wir im Urlaub - es gab keinen Wasserverbrauch. In 12 Stunden verliert das WW ca. 3,1Grad (von 10:30 Uhr bis 22:30 Uhr, also 12 Stunden).

09-08-21.PNG

Hallo Martin,

 

Ja das ist interessant. 

Bis etwa 0:00 fällt die Temperatur sehr wenig ab.

von 1:00 bis 13:00 fällt sie mit einem ähnliche Gradienten wie beim WW Speicher.

 

Wie wenn bis 1:00 irgendetwas den Puffer noch nachheizen würde.

Vielleicht ist in der WP noch so viel Wasser mit 65 Grad von der WW Ladung zu  Mittag  gestaut, das dann 12 Stunden lang in den Puffer zirkuliert und den nicht so schnell abzusinken lässt. 

 

Vielleicht hat Florian noch eine andere Theorie...

 

VG Michael

Der Knick kurz nach 0 Uhr ist in jedem Fall der Pumpenkick der Warmwasserbereitung. Weshalb aber der Pufferspeicher erst ab 0 Uhr merklich an Temperatur verliert und ab Mittags nur unwesentlich im Verhältnis zum Warmwasserspeicher, ist schwer zu beantworten. Grundsätzlich würde ich aber sagen, hält sich der Verlust im Rahmen. Sind denn irgendwelche Pumpen an in dem Zeitraum oder steht alles still? Dann kann es nur durch Mikrozirkulation zu diesem Unterschied kommen. Eventuell über die Warmwasserleitung. 

 

Viele Grüße
Flo

Danke für eure Antworten. Zirkulationspumpe läuft nur gegen 6:30. Wie kann ich prüfen ob/ welche Pumpen nich laufen?

 

danke. 

Das sieht man auch sehr gut, dass die Zirkulationspumpe zu der Zeit startet. Du könntest einmal im Logbuch nachsehen, welche Pumpen eingeschaltet wurden. Dies findest du in der Diagnose in der Serviceebene. 

 

Viele Grüße
Flo

Danke. Ich drücke ok + den untersten Button an der Steuerung um in die Service Ebene zu kommen.

Dort finde ich einen Diagnose-Eintrag jedoch kein Logbuch.

Nur:

Anlagenübersicht
Anlage
Heizkreis 2
WW
Wärmepumpe
Kältekreis
Energiebilanz
PV
Temperatursensoren
Signaleingänge
Kurzabfrage
Systeminformation

Worunter sollte ich es finden?

Danke
Mading

Ja, da musst du vorher noch auf "Anlage" gehen. Also "Diagnose" -> "Anlage" -> "Logbuch".

 

Viele Grüße
Flo

Anbei die Fotos. Hat eine Weile gebraucht bis ich kapiert habe, dass das Menü wieder von vorne beginnt. So sieht es aktuell aus. Um 11:31 war die Erhöhung des WW fertig. Seitdem verliert es beständig. Bis jetzt (16:00) 1,3°C.

 

2.PNG

IMG_7739.jpg

IMG_7736.jpg

IMG_7737.jpg

IMG_7738.jpg

    

Danke, mit OK kannst du jeweils noch genauere Informationen zu den einzelnen Aktionen finden. Ansonsten würde ich sagen, wenn es jetzt schneller geht mit dem Temperaturabfall, liegt irgendwo eine Fehlzirkulation vor. Diese muss gefunden werden. Eventuell schließt auch eine eingebaute Rückschlagklappe oder Schwerkraftbremse nicht.

 

Viele Grüße
Flo

danke Flo. Der Heizungsbauer muss ohnehin noch ein paar Dinge die noch von der Bauzeit stammen, korrigieren (u.a. fehlt anscheinend ein Magnetitabscheider). Ist das ein Problem, dass ein Magnetitabscheider fehlt?

 

Danke

mading

Er ist nicht verpflichtend aber in jedem Fall empfehlenswert. 

 

Viele Grüße
Flo

Top-Lösungsautoren