abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 

Vitocall 200-S taut nicht ab

Hallo,

ich habe eine vitocall 200-S Typ  AWB-AC 201.B07 mit 2000 liter pufferspeicher seit 2017 in betrieb.

 

 Im Jänner 2020 hatte ich schon das problem, das sie bei hoher luftfeuchtigkeit nicht ausreichend abtaute und sich eine eisschicht mit einem zentimeter bildete, die nicht mehr wegtaute.  Der abtauvorgang wurde zwar alle 20min gestartet aber war erfolglos. Das lief über tage so und ich konnte nichts ändern, da ich im ausland war. Es wurde hauptsächlich mit den internen elektroheizstab geheizt.

 

Ein servicetechniker von viessmann war im sommer da, konnte aber keinen fehler feststellen.

 

Jetzt habe ich bei aussentemperatur im plusbereich und 77% luftfeuchtigkeit wieder ein problem. Der wärmetauscher ist völlig vereist, aber es wird seit stunden nicht abgetaut. Die leistung der WP ist entsprechend schlecht.   

 

Was kann ich tun?

17.1.20 Ohne Heizstab.jpg
22.1.20 Mit Heizstab.jpg
18.2.21 Kein abtauen - Daten.jpg
6 ANTWORTEN 6

Hallo abitfishy,

bitte teil mir die Herstellnummer deiner Anlage mit.

Viele Grüße
Flo

ok 🙂

Herstellnummer.jpg
Meldungshistorie.jpg

Laut der Meldungsstatistik hat sie im Dezember das letzte mal abgetaut. Diesbezüglich scheint also der Abtaubedarf nicht erkannt zu werden. Hier sollten die Temperatursensoren des Kältekreises auf plausible Messwerte geprüft werden.

Viele Grüße
Flo

Ja deswegen hätte ich den screenshot von der Ausseneinheit oben eingestellt:

Die werte waren im fehlerfall (es wurde nicht abgetaut obwohl vereist war):

OAT, OMT, OCT     13, -20,   0

CTT, ICT, IRT           56, 37, 35

HST, LWT, RWT      10, 36, 35

 

Jetzt ist die WP 4 stunden außer betrieb und hat aktuell folgende werte:

OAT, OMT, OCT       3,  3,  7

CTT, ICT, IRT           14, 4, 35

HST, LWT, RWT      10, 41, 39

 

Soweit ich das erkennen kann erscheinen die messwerte plausibel.
Die abtaubedingungen (OCT um 8K kleiner als OAT für mehr als 30min) waren auch erfüllt.

Oder war mit „messwerte prüfen“ gemeint, dass ich die NTC widerstände nachmessen und mit der kennlinie vergleichen soll? Kann ich  noch machen falls gefordert. 

Sorry, nach dem ersten Bild hatte ich nicht geschaut. Die Anlage hätte abtauen müssen nach den Werten. Von daher kann ein Defekt der Regelung der Außeneinheit vorliegen. Die Widerstände brauchst du nicht vergleichen, wenn die angezeigten Temperaturen der am Sensor vorliegenden plausibel sind.

Viele Grüße
Flo

Danke für die Info.

 

Wie kann ich jetzt weiter vorgehen?

 

- Kann ich die regelungselektronik der ausseneinheit selbst tauschen? (Bin elektroniker)

 

- Gibt es eine chance, dass ich die elektronik auf kulanz bekomme? Das problem tauchte erstmals bereits vor dem bezug des hauses, beim ausführen des estrichprogramm auf. Die WP hat aktuell gerade mal 1100 betriebsstunden. 

 

- Ich habe wegen diesem problem bereits einmal für die erfolglose fehlersuche des viessmann kundendienst bezahlt.

Möchte deshalb weitere kosten vermeiden.

 

lg

manfred 

 

 

Top-Lösungsautoren