abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 

Wärmepumpe startet nicht über Gridbox & alte Teilnehmer entfernen

Hallo Zusammen,

 

Ich habe eine Gridbox und 2 SMA Engery-Meter (einer am Hausanschluss einer an der Wärmepumpe).

 

1. Wie entfernt man alte Zähler bzw. die nicht richtig angelegte VitoConnect (Beides rot)?

 

Poellph_0-1621516121152.png

Über: https://mygridbox.viessmann.com/start werden diese immer noch angezeigt und man kann sie nicht entfernen.

 

2. Warum startet die Wärmepumpe nicht?

 

Poellph_1-1621516281490.pngPoellph_2-1621516309974.png

 

Danke + LG Philipp

 

 

14 ANTWORTEN 14

Hallo Poellph,

 

die zwei Komponenten sind inzwischen rausgelöscht, diese kannst du leider nicht eigenständig löschen.

 

Was die Ansteuerung der Wärmepumpe angeht, hast du diese denn bereits parametriert? 

Hier dazu der entsprechende Hinweis aus der zugehörigen Bedienungsanleitung der Vitoconnect:

 

Benjamin_Reuter_0-1621576011249.png

 

 

Gruß Benjamin vom Customer-Care-Team 

Moin,

 

danke erstmal fürs Löschen.

 

SG ist aktiviert.

und du meinst sicherlich die Anhebung:

 

Poellph_0-1621593277419.png

Das habe ich bereits gemacht.

 

Hat SG immer Vorrang? oder hat das hier auch Einfluss:

 

Poellph_1-1621593748963.png

 

LG Philipp

 

Ja, die Sollwerterhöhung ist gemeint. Wenn der erhöhte Sollwert zum genannten Zeitpunkt bereits erreicht ist, dann läuft die Wärmepumpe auch nicht.

 

Ja, wenn SG aktiviert ist und entsprechend Ertrag vorhanden ist, hat diese Funktion natürlich Vorrang. 

Scheint geklappt zu haben:

 

Poellph_0-1621600089866.png

Leider ist es heute nicht ganz so sonnig........ich würde es mal 2-3 Tage beobachten.

 

Ich melde mich dann wieder.

 

Danke schonmal und ein schönes Wochende.

 

LG Philipp

Alles klar, so machen wir es. 🙂 

 

Dir auch ein angenehmes Wochenende.

Ich danke dir, ich denke, dass Problem ist behoben:

 

Poellph_0-1621940225403.pngPoellph_1-1621940257821.png

Hast du einen guten Tipp, wie ich jetzt noch mehr Überschuss nutze.

 

Meine Idee:

Zwischen 9-18 Uhr die Warmwasser Temperatur auf 50°C und dann auf Überschuss (SG) hoffen? Dann müsste die Anhebung mit 10,0K reichen, weil ja "leider" bei 60°C Schluss ist.

Habe ich das so ungefähr richtig verstanden?

Denn: 

Poellph_2-1621940712670.png

denn 26kW sind jetzt noch nicht das Meiste (hab die Gridbox aber auch erst seit 20.05).

 

LG Philipp

Das freut mich zu lesen. 🙂 

Ich würde ebenfalls im Zeitraum zwischen 9- 18 Uhr auf entsprechenden Überschuss hoffen. Ggf. kannst du den normalen Sollwert aber auch auf 45°C oder sogar 40°C reduzieren, sodass du mehr "solare Ausbeute" hast. 

Hey,

ich hatte die letzten Tage gutes Wetter, und verstehe aber leider meine Heizung nicht so ganz.

ich habe die SG-Ready Werte aufs maximum gestellt (Kelvin) und habe Temperatur zwischen 9-18 Uhr vom Warmwasser auf 40Grad gesenkt.

Ich hatte sehr viel Überschuss aber irgendwie steigt die Temperatur nicht über 45Grad. Ab 18 Uhr fährt die Wärmepumpe dann voll an……um die 57Grad zu erreichen und saugt mir dabei den Akku leer.

Was mache ich falsch?

Ich hatte eigentlich mit 40 Grad ab 9 Uhr gerechnet, und ab 12-13 Uhr wird der Überschuss voll genutzt, so dass ich über SG dann bis zu 60 Grad erreiche.

Kann mir hier bitte weitergeholfen werden?

Könntest du ggf. anhand von Screenshots uns die von dir getätigten Einstellungen mitteilen? So ist es besser nachzuvollziehen.

 

Und bitte entschuldige die etwas verspätete Antwort, ich war im Urlaub. 😉 

Hi,

 

kein Problem!! Ich hoffe der Urlaub war erholsam 😎

 

Ich habe einfach alle alle relevanten Einstellungen fotografiert und in eine Datei gepackt.

 

Es ist eine LWP + Gas an einer Fußbodenheizung + Heizkörper + Warmwasserspeicher (750l)

 

Das Problem:

-Ich speise z.B. 7000 W ins Netz ein

-der Warmwasserspeicher (Soll 40° Ist 40°)

-SG-Zeichen ist im Display zu sehen

- Temp im Warmwasserspeicher steigt nicht über 40°

- erst z.B. um ca. 17 Uhr startet die Außeneinheit (vermutlich damit um 17:30 Uhr die 57° erreicht sind?)

 

Danke schonmal.

 

LG Philipp

 

 

 

Vielen Dank für die Daten/ Information.

 

Ich habe mir gerade mal den aktuellen Status deiner Anlage angeschaut.

Aktuell wird der Speicher mit der entsprechend eingestellten Sollwerterhöhung gefahren (Soll= 40; Ist= 54,4).
Ich kann daher nichts ungewöhnliches erkennen.

 

Oder meinst du etwas ganz anderes und ich stehe auf dem Schlauch?

 

 

Derzeitiger Ertrag liegt bei etwa 1,7kW, wovon ca. 1,2 kW Haushaltsstrom weggehen und ca. 0,1kW für die Wärmepumpe. Der Rest wird aus dem Netz bezogen. 

Hi,

ich hatte gerade nochmal einen Servicetechniker wegen einer anderen Sache da. und der hat sich das auch nochmal angeschaut und hat etwas logisches gefunden:

Im Servicemenue war die WW-Anhebung nochmal auf 40Grad begrenzt……die steht jetzt mal auf 55 Grad…….

ich würde es jetzt nochmal eine Woche beobachten (gerade ist kaum sonne) und dann hoffentlich 😉 das Ticket erfolgreich schließen.

Alles klar, so machen wir es. 🙂 

Top-Lösungsautoren