abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 
Beantwortet! Gehe zur Lösung.

Ausfall Viessmann Server, wieder mal..

 
Image-1.jpg
1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Hallo norfi,

zur Zeit liegt leider eine Serverstörung vor.

Unsere zuständigen Kollegen arbeiten bereits an der Behebung.

Sobald der Service wieder zur Verfügung steht, werden wir euch darüber informieren.

Beste Grüße °be

Lösung in ursprünglichem Beitrag anzeigen

20 ANTWORTEN 20
Hallo norfi,

zur Zeit liegt leider eine Serverstörung vor.

Unsere zuständigen Kollegen arbeiten bereits an der Behebung.

Sobald der Service wieder zur Verfügung steht, werden wir euch darüber informieren.

Beste Grüße °be

Lösung in ursprünglichem Beitrag anzeigen

...genau, wieder ´mal.
Ich habe die neue Heizung samt der Vitoconnect seit ca. 4 Wochen....warm macht sie, alles gut, ich bin zufrieden ......aber das mit dem hochgelobten Wlan und der App.....ich weißnicht.........Stabilität ist etwas anderes!
Ich bin mir sicher, dass Sie das auf dem Schirm haben und auch bald eine Lösung dafür finden.
Das mit dem Gasverbrauch, der nicht angezeigt wird, steht sicherlich auch auf der Liste 🙂

Schöne Grüße und vielen Dank für "ein Auge d´rauf halten"

Hi Benjamin,
wieso zeigt deine Antwort eigentlich 10:22, wenn wir erst 09:47 haben?
Gruß
Roger1
Hallo Roger,

bei meiner Antwort steht 10-11-2017 9:22Uhr.

Beste Grüße °be

pssst @Roger1, nicht so dolle sticheln...
dort ist sicher noch Sommerzeit, bis eben gewesen, dafür gehen sie doch für uns forumsnerver auch 1h eher auf Arbeit.
hihihi, ...ach Mensch, wenns nich so lustig wäre, gelle?

Hallo Hr. Be_Re.,  mal ernsthaft:
Könntet Ihr echt mal drüber nachdenken, wegen so einem Feld wo jeder gleich erkennen kann ob Euer Server ordentlich läuft?
Ich mein, es kann überall mal vorkommen, und es würde doch alle die kurzfristige Rückfragen ersparen.

Verbinden sich die Kistchen eigentlich automatisch neu, wenn der Server wieder läuft, oder sind dafür weitere Schritte nötig?

Viele Grüße,
MatzD
Hallo matzd,

im Normalfall sollten sich die Boxen wieder automatisch mit dem Server verbinden, sobald er wieder verfügbar ist.

Beste Grüße °be
entweder die Darstellung der App mal runterziehen und wieder loslassen, oder neu starten. Irgendwann is dann wieder die Verbindung da. Es gibt ja 2 von den Apps, je nach dem was einem mehr gefällt. Ich find die eine besser zum wöchentlich einstellen, die andere zum statisch schauen und Tagestemp. schnell mal +/- ändern.
Hallo Benjamin,
man soll ja nicht nur "meckern" und "sticheln"..sondern auch ´mal ´was Positives anmerken:
DER GASVERBRAUCH IST WIEDER DA.
Und die Verbindung scheint auch wieder stabiler, die Box hat sich wahrhaftig wieder automatisch verbunden.
Die Idee, ...********so einem Feld wo jeder gleich erkennen kann ob Euer Server ordentlich läuft?*******
find ich gut, vielleicht wäre das ja in irgendeiner Form machbar.
Gruß und schönes Wochenende
Roger1
Kann ich leider nicht bestätigen, Verbindung ist da, Gasverbrauch wird aber weiterhin nicht angezeigt. Nach wie vor nur die Betriebsstunden.
Kann eure Kommentare nicht bestätigen. Trotz intaktem WLAN und mobiler Daten bekomme ich leider immer noch keine Verbindung zum Server. Na ja, gut Ding braucht eben Weile !
Serverausfälle kommen relativ häufig vor. Schade.
und es dauert eine Ewigkeit bis diese wieder erreichbar sind. Wirklich Schade .
Hier mal eine Übersicht meiner Meldungshistorie in der Vitotrol Plus App. Es ist immer die Störungsmeldung 'Kommunikationsfehler LAN-Modul (LAN Broker Verbindungsfehler) (3E)':
12.11.2017: 16:04 Uhr, 14:18 Uhr, 11:49 Uhr, 9:58 Uhr, 8:56 Uhr, 7:15 Uhr
11.11.2017: 16:48 Uhr, 15:07 Uhr, 13:24 Uhr
10.11.2017: 22:10 Uhr
Und die Einträge davor sind in der App nicht mehr anzeigbar.
Das sind also in weniger als 48h immerhin 10 Störungsmeldungen. Unglaublich!!!!!
Und das geht jetzt schon seit über zwei Jahren so (vor über zwei Jahren ist meiner Heizungsanlage installiert worden).
Frage an Viessmann: Wird an diesem Problem überhaupt gearbeitet?

Sagenhaft was man dort fabriziert !!
Alleine gestern, am 12.11.2017, 8x Störungsmeldung, ...und nein es liegt nicht am eigenen Netz !!
Genau so gehts mir auch, auch seit 2 Jahren ist die Heizung online.
Wenn es läuft ist ja alles schön. Aber dieser Zwang das external über Viessmann-Server zu erledigen ist katastrophal.
Jeder andere Audio/Video/LAN-Geräte Hersteller löst das zufriedenstellend anders, nämlich durch eine direkte Home-Verbindung ohne fremde Zwangs-Überwachung. Einbinden in die Smart Home -matic oder Raspberry ist ja unmöglich, oder gibts da mittlerweile "Entwicklungen" ?

Eine Verbindung zum Server kann man im Fehlerfall auch noch zulassen, indem sich der Nutzer bei Euch meldet und die Verbindung temporär frei gibt. Ist das nur so schwer zu lösen?

...und wieder einmal ist der GASVERBRAUCH in der App "verschwunden", App gelöscht, neu geladen....gleicher Zustand...schade!
@nofri: Wenn das alles so klar für Dich ist: warum bindest Du Deine Heizung nicht einfach selber in deinen HA-Server ein? Wenn das alles so problemlos für Dich ist, sollte das doch kein Thema sein.

Ich bin für meinen Teil jedenfalls froh, dass Viessmann sich den Luxus einer gesicherten Kommunikation erlaubt, wo nicht jeder **bleep** in den Steuerungen hinter weitgehend ungesicherten Firewalls rumfriemeln kann.

Habt Ihr vergessen, wie das bei den grandiosen Telekom-Routern war? 😉

naja, @matzd. Dazu brauchts schon mal die Offenlegung der ganzen Befehle vom Interface, oder?
Von da her kann man das nicht einfach so mal selber machen. Ich hab ja auch nur gesagt das das sicher nicht schwer wäre, beide Wege zu öffnen.
Und das ist halt derzeit ein Zwang, dem man ausgeliefert ist wenn man diesen Weg nutzt/nutzen will. Aber wer weiß, vielleicht wirds ja mal anders. Oder kontinuierlicher, dann meckert auch keiner mehr.
...Telekomrouter nimmt man ja auch nicht... aber das ist jedem seine Sache

vom 15.11.2017 17:00 bis 17.11.17 13:00 alleine 10 LAN Broker (3E)
Ist das gewollt oder normal? man wird da ja unsicher ob man den Fehler selber hat oder "nur" vom Server verursacht wird?
Sagt die Fehlernummer 3E irgendwas aus, außer Verbindungsfehler zum Server?

Das tritt nicht nachts um 3 Uhr auf, wo ab und an eine neue IP bezogen wird, sondern mitten am Tag.

Interessant ist die mail dazu:  Es tritt auf und ist im nächsten Moment auch schon wieder weg...

Hallo zusammen,
wisst ihr was?..........ich hab´ mich jetzt entschlossen, nichts mehr zu "posten", ich reagiere nicht mehr, ich
agiere einfach, so z.B. warten, bis es wieder funktioniert, ab und zu mal die App löschen und wieder
neu installieren und hoffen......dass es irgenwie und irgendwann ´mal stabil wird, denn wie ich von Benjamin lesen, sind die Experten ja dran und kennen das Problem.
Ansonsten erfreue ich mich an der Wärme der neuen Heizung 333-F, das funktioniert alles wunderbar, ich bin bin der Heizung an sich SEHR zufrieden!
Die App brauch ich eigentlich ja nur, wenn ich nicht mehr zufuß in den Keller komme und das
Display nicht mehr bedienen kann 🙂
Top-Lösungsautoren