abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 
Beantwortet! Gehe zur Lösung.

Vitodens 300w Taktung

Habe einen neue Terme installieren lassen. Ist eine Taktung von 6 Starts/Stunde normal. Was ist der zu erzielende Wert.
An der Anlage sind 8 Heizkörper und eine Fußbodenheizung mit Mischer abgeschlossen. Abgleich ist gemacht worden und ein Volumenstrom von ca. 500l/h berechnet worden.
Zusätzlich ist noch ein Heiswasser- Speicher Vitocell 200 angeschlossen.
54 ANTWORTEN 54

>> ich habe den Brennwert aus der Gasrechnung genommen.

ah, da ham wir's - wenn du den Brennwert aus der Gasrechnung nimmst, musst du auch die Zustandszahl aus der Gasrechnung nehmen, also noch ein * 0,9657 in die Formel einfügen 🤓 

vergl.

HerrP_0-1613133272410.png

beste Grüsse!

Phil

Hallo Kiki68,

 

ich habe jetzt doch mal die letzte Gasrechnung rausgesucht um mir diese Faktoren mal anzusehen. Letztes Jahr wurde bei mir von Erdgas L auf H umgestellt, was sich wohl auch in den Zahlen niedergeschlagen hat.

Brennwert.png

Mit dem Aktorentest stelle ich mir das so vor:

Idealerweise moduliert der Brenner nach der Startphase auf den Idealwert von 1,9KW runter um dann nach 30-50 Sekunden auf die schon bekannten 4KW zu gehen. Damit währe bewiesen, das die min Modulation tatsächlich bei 1,9KW liegt die der Brenner aber nicht sicher halten kann.

Voraussetzung währe allerdings:

1.  absolute Windstille

2. Saubere Zugbedingungen im Kamin (vorher Pause von 3 Minuten)

3. Die Sicherungstechnik ist nicht schon aus einem vorhergehenden Vorfall im Sturmmodus (bei mir 30 Minten). Dazu müsste eigentlich der Kessel kurz Stromlos gemacht werden.

4. Sicherstellen durch Aktorentest Grundlast der Brenner definiert im Min-Modus läuft.

 

Währe schön wenn das gelingt.

Grüsse Leuchtturm83

 

 

 

 

Lösung in ursprünglichem Beitrag anzeigen

Ah, Danke😊

Hallo Leutturm83

 

Ich werde mal sehen und mich dann melden. Sieht aber im Moment nicht so aus als würde das die nächten Tage was werden. Dienstag kommt auf jeden Fall der HB. Mal schauen was der so sagt🤔

 

Gruß Kiki68

Hallo zusammen, gestern war der HB da, und was soll ich sagen, ich hatte keine Taktung. Obwohl es mittlerweile ca.9° Außentemperatur sind (ähnlich wie bei der Installation) Heizung läuft sauber mit 10 Starts in 16 Betriebsstunden. Und windiger ist es auch wieder geworden. Das einzige was ich seid der Inbetriebnahme geändert habe ist, dass ich die Überhöhung der Vorlauftemperatur von 8K auf 4K gesenkt habe und das die Heinzkennlinien wieder richtig eingestellt sind (ging bei - 10° auch ganz gut) scheinbar macht das auch eine Menge aus. Das schreibt ja auch Kathrin aus dem Haustechnik-Forum. Ich denke das sich mein Problem erst mal erledigt hat und bedanke mich für die freundliche Unterstützung.

Gruß Kiki

Lösung in ursprünglichem Beitrag anzeigen