abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 

Vitodens 333 Warmwasser funktioniert nur manchmal

Hallo, 

 

Die Warmwassererhitzung funktioniert nur manchmal und dadurch kein umschalten von WW Bereitung auf Heizbetrieb und Heizung bleibt kalt.

Manchmal wird das Wasser im Speicher pro Minute ca. 3° wärmer und manchmal dauert es 5 Minuten oder länger für 1° Erwärmung obwohl alle Zapfstellen zu sind. Kann sein das die Heizung auch mal Stunden in der Warmwasserbereitung hängen bleibt, bei 55° eingestellter WW Temperatur, manchmal aber auch normal / kurz und alles funktioniert top.

Es wird also dann die eingestellte WW Temp. nicht erreicht und die Heizung bleibt in der WW Bereitung hängen und Heizkreis Heizkörper bleibt kalt.

Die Umwälzpumpe links neben dem Warmwasserbehälter wurde bereits getauscht. Welche der Pumpen ist fürs Speicherladen, diese oder die rechts hinten?

 

WW Temp. Soll 48°

WW Temp. Ist 45°

WW Ausl. Soll 60°

WW Ausl. Ist 62°

 

Ich habe auch schon beobachtet das die WW Ist Temp. von 25° bis ca. 40° normal angestiegen ist und dann mehr oder weniger hängen geblieben ist und nicht weiter angestiegen ist, obwohl die WW Soll Temp. nicht erreicht wurde, die Heizung aber immer noch in der Warmwasserbereitung war.

 

Kann es an dem Umschaltventil liegen. Was sind Eure Tip's, würde mich freuen Einschätzungen zu erhalten als Newbie.

 

Kann es an dem Umschaltventil liegen.

5 ANTWORTEN 5

Hallo,

zuerst könntest du mal an das Vorlaufrohr des Heizkreises anfassen: Wenn das in dem Zeitraum heiß wird, in dem die WW- Bereitung nicht vorwärts kommt, wird es mit hoher Wahrscheinlichkeit am US- Ventil liegen.

Die interne Pumpe drückt das Wasser dann in Richtung Heizung statt zum Speicherkessel.

 

Wenn das Rohr nicht warm wird wäre interessant wie der Brenner moduliert: Erzeugt er viel Wärme, muß geklärt werden wo die hin geht (geht sie ggf. doch zum Speicher, aber der Fühler liefert eine zu niedrige Temp. an die Regelung?).

Erzeugt er wenig Wärme muss herausgefunden werden warum (z.B. liefert der Speicherfühler eine zu hohe Temperatur an die Regelung?).

 

Mach mal Fotos von den Pumpen die du meinst (nah wegen Bezeichnung und von weiter weg wegen der Lage im System)!

 

Gruß

Fiedel

Danke für die Bemühungen, bin jetzt auf der Arbeit und habe nur das Beispielbild siehe Anhang.

 

Was wäre das Vorlaufrohr in dem Bild? Wenn es bei nicht richtigem Umschaltventil Richtung Heizung drückt, kann man dies auch ausschließen, da der Heizkreis nur auf 20°C kommt wenn die Heizung mal wieder Stunden in der WW Bereitung hängt.

 

Speicherfühler habe ich mal rausgeholt und nach 2 min. in der Hand halten war die WW ist Temp bei 36°C, das passte.

 

Der Brenner läuft dann so gut wie gar nicht und die Kesseltemperatur fällt kaum, als wenn beide Wege vom Umschaltventil zu wären.

 

Anbei Foto mit Beschriftung der Pumpen.

333.JPG

Die richtige Pumpe wurde schon mal getauscht.

Die Vorlaufleitung ist nicht in dem Bild zu sehen, sie geht unten aus dem Gerät heraus.

Hat das Gerät überhaupt ein Umschaltventil? Da es 2 Pumpen hat, ist das nicht ganz sicher.

 

Es wird aber eher an der Regelung oder einem Sensor liegen, da du sagst, dass der Brenner dann

mir wenig Leistung fährt. Dafür kommt z.B. der Kesselfühler in Betracht. Leider kenne ich das Gerät

nicht gut genug um da weiter zu helfen.

 

Gruß

Fiedel

Moin Moin, schau mal in die Anhänge, wegen deinem Warmwasserproblem

Screenshot_20220216-194407_Samsung Internet.jpg
Screenshot_20220216-194342_Samsung Internet.jpg

Ich habe mit nem Infrarotthermometer am Sensor gemessen und ca. 15-20° hat die Regelung die WW Auslauftemp. zu hoch angezeigt. Danach Widerstand des Sensors gemessen und der passte zur angezeigten Temperatur, aber nicht zur gemessenen, gemäß Widerstand/Temperatur Kurve waren das ca. 2kOhm zu wenig. unterschied. 

 

Habe eben eine 2,2kOhm Widerstand in Reihe zum Auslauftemp. Sensor geschaltet und alles funktioniert wieder, ich warte jetzt mal 2-3 Tage ab, aber das wird es gewesen sein und nach den 2-3 Tagen bestelle ich nen neuen Sensor.

 

Vielen Dank für Eure Unterstützung, super.

Top-Lösungsautoren