abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 

Vitocal 242-S taket ständig... Bekomme Problem nicht gelöst

Ich bin am Verzweifeln... Seit dem ich die Vitocal mit Vitconnect an meine Hausautomation angeschlossen habe, sehe ich endlich was die Anlage so den ganzen Tag macht. Letztens wurde die Regelung der Außeneinheit getauscht und ich habe damit auch meine Anlage komplett neu eingestellt. 
Danach musste ich merken, dass diese ständig taktet. Habe danach die Heizkurve genullt und bin nur über die Soll-Raumtemperatur gegangen, mit Hoffnung auf Besserung.
Alle Thermostate (außer Schlafzimmer sind offen)! Die Anlage macht weiterhin ihren 5-Minuten-Lauf. Für den Verdichter bzw. für die Anlage kann das ja nicht gut sein.
Anbei habe ich mal Screenshots der Auswertung angehängt. Hat jemand noch eine Idee?

Oder doch ehr mal direkt an den Kundendienst wenden. Kann ja nicht normal sein...

15.12 stand die Temperatur auf 24° (Nachts Reduziert auf 20°).
Am 16.12 hatte ich die Raumtemperatur auf 23°C.

Bildschirmfoto 2020-12-16 um 20.02.55.png
Bildschirmfoto 2020-12-16 um 20.05.10.png
20 ANTWORTEN 20

Hallo Masl,

 

-welche 242-S hast du genau? Typ oder Seriennummer.

-wie ist die Heizlast des Gebäudes bei welcher NormAT?

-Könntest du im Diagramm auch die Rücklauftemperatur einblenden?

 

VG

Seriennummer: 7502081701412110
Bezüglich der Heizlast kann ich nichts antworten. Es ist ein Neubau (Holzständer) KFW40.

Die Rücklauftemperatur logge ich erst seit 16Uhr mit. Habe mal ein Diagramm dazugefügt.

Für heute hatte ich die Heizkurve mal angepasst, um herauszufinden ob dies was ändert.

Gleiches Problem mit der Taktung.

Neigung 0,3, Niveau -4, HK Temp 24° (Red. 21°), Warm-Wasser 48°

Werde dies wieder zurückschrauben.

Die Anlage läuft gerademal 5 Minuten und schaltet wieder ab.

Bildschirmfoto 2020-12-17 um 20.23.16.png

Hallo,

 

hier sind die Anleitungen zu deinem Gerät, falls du mal etwas brauchst.

https://www.viessmann.com/etapp/parts/de/0500/7502081

 

Die Rücklauftemperatur beginnt ja schon nach 3 Minuten zu steigen.

Das sieht so aus als ob alle EER geschlossen sind und nach 3 Minuten der Reihenpuffer voll ist, oder es einen hydraulischen Kurzschluss gibt.

 

Beschreibe bitte die Anlage genauer.

-Fussbodenheizung?

Wenn Fussbodenheizung, was zeigen die Takosetter für einen Volumenstrom in Summe an.

Der Mindestvolumenstrom des Geräts sind 1000l/h!

 

-Gibt es einen Pufferspeicher? Reihe oder Parallel?

 

 

VG 

 

 

 

 

Die Anlage wird mit einer Fußbodenheizung betrieben.
WZ, EZ, Küche, Bad, GästeWC, Büro, SZ, 2x KZ auf 145m3

Eine Nibe UKV als Puffer ist im Rücklauf in Reihe eingebaut.

Habe alles mal zusammengerechnet. Es sind ca. 850 l/h. Es sind wie beschrieben alle Regler (außer SZ u. beide KZ) geöffnet. 

Würde es etwas bringen wenn man den Durchlauf in den einzelnen Räumen erhöht?

Wenn die Kinderzimmer und Schlafzimmer offen wären würd ich die 1000l/h erreichen. In meinem Fall aber nicht...

Ja öffne bitte mal die KZ und  rechne dann noch mal nach  ob die 1000l/h schon zusammenkommen, sonst auch das SZ.

Hast du ein IR Thermometer?, da könntest du am Verteiler mal die Rücklauftmemperaturen püfen und wenn einer kälter ist als der Rest, den Kreis noch weiter öffnen.

 

Um von 100% Verdichterleistung beim start auf den für die Aussentemperatur passenden Wert runter zu regeln brauch die WP ein paar Minuten. Vermutlich kommt es bei dir gar nicht mehr dazu.

Könntest du im Diagramm noch den Modulationsgrad des Verdichter einblenden?

 

Nach 21 Uhr sinkt die WW Temperatur nicht mehr so schnell.

Schaltet da eine Zirkulationspumpe ab?

 

 

Wird es überhaupt warm in allen Räumen ? So, wie sich das darstellt, kann die Wärme nicht schnell genug weggeschafft werden. Da die Thermostate alle offen sind, kann es entweder Lufteinschluss im Heizkreis sein oder aber die Umwälzpumpe ist defekt.

Da die Anlage keine 4 Jahre läuft werde ich mich nun an meinen Heizungsbauer wenden. So tief will ich da jetzt nicht eingreifen.
Um 21 Uhr schaltet die Pumpe ab, ja.
KZ (nachts) und SZ offen lassen um die Anlagen konstant zu betreiben ist keine Lösung für mich. Das muss anders gelöst werden.

Habe in den Räumen welche die Thermostate auf Anschlag stehen 23 bis 24 Grad. Passt also.
Werde mich an den Heizungsbauer wenden...

Lass dir keinen größeren Parallel-Puffer aufschwatzen, der HB soll das mit dem Reihenpuffer zum Laufen bekommen.

Wie gesagt , da fehlen ein paar Sekunden Laufzeit, bzw L/min  dann würde die Maschine runter modulieren und durchlaufen. 

 

VG

Frage: Wäre es möglich, dass eine Verunreinigung des Anlagenwasser die Pumpe oder den Wärmetauscher so zugesetzt hT dass sie nicht mehr richtig läuft? Die Anlage ist 4 Jahre alt. Alle Ventile, außer 1 sehen so aus. Der Heizungsbauer meinte das würde vom Material kommen...

20191123_133326.jpg

Hallo,

 

Ah ok ich dachte die Anlage wäre neu und das ist die 1. Heizsaison.

 

War das Takten die letzen Winter nicht? Oder hast du es nicht gemerkt.

Hat sich denn der Stromverbrauch jedes Jahr leicht erhöht oder ist der in etwa konstant geblieben?

 

>>dass sie nicht mehr richtig läuft? 

Ja das ist durchaus möglich. Hat der HB keinen Schlammabscheider eingebaut?

Die Verunreinigungen könnten 

-den Durchfluss verschlechtert haben

und/oder

-den Wärmeübergang am Verflüssiger verschlechtert haben.

 

VG Mi

Die Anlage läuft seit Dez 2017. Hat keinen Abscheider oder Filter.
Ob es so letzten Winter war weiß ich nicht, denke aber. Da die Räume gleichmäßig warm zu bekommen immer schwer war.
Mein Hausbauer meinte die Verunreinigungen wären normal...

Hallo

@Flo_Schneider  könntest du dir das bitte mal durchlesen und ein Meinung bilden.

 

Danke

 

VG Michael

Zur Info.
Ich habe aufgrund der Gewährleistung mich an meinen Hausbauer gewendet. Dieser hat alles dem Installateur weitergeleitet. Habe noch keine Antwort erhalten. Gleichzeitig habe ich diesen Fall an den Customer Care Viessmann gesendet um auch hier eine Meinung abzuholen

Hallo Masl, hallo qwert089,

die Verunreinigung, welche in den Röhrchen zu sehen ist, habe ich bei einigen Anlagen nach wenigen Betriebsjahren schon einmal gesehen. Warum das genau auftritt, ist hier schwer zu sagen. Erstmal muss dies aber nicht beunruhigen. Hier sollte wie mein Kollege Chris per Mail geschrieben hatte, einmal das Füllwasser bei der nächsten Wartung überprüft werden.

Interessant wäre zu wissen, ob die Anlage bereits von Beginn an so gelaufen ist oder ob es schlechter geworden ist. Ich habe gesehen, dass für den 13.01.2021 ein Servicetermin vereinbart wurde. Gerne kannst du uns hier dazu auf dem Laufenden halten.

Viele Grüße
Flo

Hallo. Die Verunreinigungen traten schon recht früh auf. Das hatte ich aber schon gemeldet. Wurde als "normal" abgestempelt. Bin zur Zeit eigentlich richtig genervt. Der Heizungsbauer hat noch kein Statement abgegeben. Die Email von Viessmann war auch keine Antwort auf alles. Gerade im Hinblick auf die Betriebsgeräusche der Anlage welche ich schon beim letzten Termin angesprochen habe, werden von Viessmann als normal deklariert. Jeden Tag fährt die Anlage übertaktet Volllast und die Außeneinheit ist einfach nur laut. Selbst die Nachbarn sprechen mich schon darauf an. Dagegen kann man nichts machen war die Aussage... Das bisschen am Bleche herumbiegen oder etwas im Innenleben fester anziehen bringt halt nicht viel.
Meiner Meinung nach hätte der Kundendienst anhand der Starts sehen müssen dass etwas nicht stimmt. Aber es wurde ja einfach "nur" die Regelung getauscht. Ich habe geschäftlich viel Kontakt zu Installationsunternehmen und jeder welcher die Videos u Bilder sieht sagt, dass sowas ja nicht normal sein kann. Die Taktung, die Geräusche, das Regelverhalten. Nur von Viessmann und dem Unternehmen welche die Heizung eingebaut haben kam bisher nicht viel. Ich hoffe auf den Termin am 13.01... wobei ich mir einen gemeinsamen Termin vor Ort lieber gewünscht hätte.

Guten Morgen.
Gestern war es endlich soweit: Der Kundendienst von Viessmann kam!
Laptop wurde angeschlossen, Einstellungen geprüft - alles ok
Dann wollte er das Differenzdruck-Überströmventil sehen, welches im OG verbaut ist.
Dieses stand auf Einstellung 5 (wohl zu). Wurde von ihm auf 3 gedreht.
Er meinte dann, dass das Problem somit behoben sei. Auch nach öfteren Nachfragen ob das alles gewesen sein kann, wurde dies so bestätigt. Dann kamen wir auf das Heizungswasser zu sprechen. 
Er machte eine Messung, Wasser hatte 4°dH. Komischerweise ging ich davon aus, dass das Wasser in der Anlage enthärtet, also 0°dh haben sollte (steht auch extra auf einem Aufkleber an der Heizung: "Heizung nur mit enthärtetem Wasser füllen"). Mir wurde mitgeteilt dass dies so "ok" sei. Es wurde im Bericht aufgenommen, dass sich der Installateur sich das Wasser wegen der Verschmutzung ansehen sollte. Ich hatte dann mal gefragt ob eine Verschmutzung auch zu Durchflussproblemen an irgendwelchen Bauteilen führen könnte. Wurde verneint.
Die Anlage selbst wurde weder aufgeschraubt, noch wurde sie genau angesehen.

Dann kamen wir noch auf die Lautstärke der Außeneinheit. Diese hatte er aufgeschraubt und nach dem Verdichter zu schauen. Wäre soweit alles in Ordnung. Dann wurde die WW-Temp angehoben, dass das Gerät volle Leistung fährt. "Die Geräusche sind völlig normal" war die Aussage.
Während ich hier im Wohnzimmer sitze und diesen Post schreibe, höre ich hier die Außeneinheit durch geschlossener Tür...
Nach etwas über 1 Stunde war der Termin auch schon vorbei... Heizung ging wieder in Betrieb.

Das Ergebnis sieht man auf dem Diagramm. Hat leider rein gar nichts gebracht. Die Taktung ist weiterhin da.
Werde nun wieder alles meinem Hausbauer mitteilen, dieser dann dem Installateur, dann wird es wohl weiter an Viessmann gehen. Mittlerweile bin ich an dem Punkt zu überlegen, ob ich nun den Anwalt einschalte. In meinen Augen ist man einfach nicht bemüht das Problem (außer mit dem Anschluss des Laptop) zu lösen...

 

 

Bildschirmfoto 2021-01-14 um 06.58.42.png

Hallo Masl,

 

vor ein paar Woche hatte ich dich schon mal gebeten die berechnete Heizlast von deinem Haus zu posten und bei welcher Normaussentemperatur die gilt.

 

Ich vermute die A07 mit ihren 7 kW ist zu groß.

 

VG Michael

Ich habe den Ordner etwas durchsucht und diese 3 Dokumente gefunden...
Sind diese damit gemeint?

1.jpg
3.jpg
2.jpg

Hallo,

 

habe mal etwas gerechnet.

2239 kWh/a für WW sind 6,13 kWh/d das entspricht ca 160l WW /d

umgerechnet 6,13kWh /24h ist das  ein WW Aufschlag von ca 0,25 KW

 

Die 6166 kWh/a für die Heizung geben mit der Schweizer Formel eine max Heizleistung von 2,9 kW.

Mit dem WW Zuschlag max. 3,3 kW.

 

Wo das Haus wohnt habe ich nicht in der Berechnung gesehen. Ich gehe mal von NAT -14 Grad aus.

 

Das habe ich in das Diagramm eingezeichnet.

Die A07 ist deutlich zu groß für dein Haus.

Die A04 hätte bis auf 1,2 kW nach unten moduliert und wäre bis ca. - 10 Grad ohne Heizstab ausgekommen.

Die hätte aus meiner Sicht besser zum Haus gepasst,

 

Ich würde mal versuchen 1 oder 2 Heizpausen zu terminieren. 1 x 6 Stunden oder 2  x 3 Stunden

Und dafür den Rest der Tages mit einer etwas höheren Heizkurve zu arbeiten.

Das sollte das Takten etwas reduzieren.

 

Die FbH ist abgeglichen?

lies mal hier

https://wiki.fhem.de/wiki/Effizienter_Betrieb_einer_Fu%C3%9Fbodenheizung_mit_Luft-Wasser-W%C3%A4rmep...

--> Hydraulischer Abgleich einer Fußbodenheizung

Dass die Heisswasserfront bei allen Heizkreisen gleichzeigt wieder am Rücklauf ankommt.

 

Viel Erfolg.

 

VG

 

Top-Lösungsautoren